Search found 1 match

by AlanaRC
2019.09.27 12:13
Forum: ATSAS Package in General
Topic: ATSAS 2.8.4-1 installation and SASpy PATH errors
Replies: 1
Views: 1068

ATSAS 2.8.4-1 installation and SASpy PATH errors

Heya, I am having some installation issues that I am not technically knowledgeable enough to figure out myself. When I install ATSAS (version 2.8.4) I receive an error about exceeding a 1024 character limit (see below image). Capture.PNG Also when I try to load SASpy in Pymol I get the following err...